Zum Inhalt wechseln


Foto
- - - - -

Forum nicht erreichbar


119 Antworten in diesem Thema

#1 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 03 July 2014 - 08:07

In letzter Zeit habe ich häufiger das Phänomen (und heute ganz besonders), daß das Forum nicht erreichtbar ist. Andere Webaddressen funktionieren.

Es sieht dann im Browser wie folgt aus:

1.Schritt "Verbinden mit..." (ist OK)
2.Schritt "Warten auf www.scifinet.org"

Und beim letzten Punkt dauert es dann ewig und nichts rührt sich. Es kommt auch keine Browsermeldung wie "Website braucht zu lange, um eine Antwort zu senden". Abbrechen und neu laden bringt auch nichts. Gleichzeitig funktionieren aber alle anderen Webadressen. Also am Rechner, Browser, Provider kanns nicht liegen.

Heute wieder in der Zeit von 8.25 bis ca.9.00 MESZ, also über eine halbe Stunde.

Danach alles wieder ok (bis zum nächsten Mal)

(bei "www.sf-netzwerk.de" übrigens ebenso)

Nachtrag: um 8.38 ging es ganz kurz wieder, wollte mich dann einloggen - aber dann war schon wieder Schluß)

(Vermutlich stand die NSA auf der Leitung ;-) )

Bearbeitet von MoiN, 03 July 2014 - 11:01.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#2 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 03 July 2014 - 14:33

Hm, es gibt allgemein eine Verlangsamung der Portalseite seit einigen Wochen, die wir uns nicht erklären können (und gelegentlich mal näher ansehen werden) aber es handelt sich maximal um 10-20 Sekunden.

Die Forenübersicht z.B. lädt bei mir immer schnell, auch einzelne Threadseiten, die ich über Links dahin öffne.

Hast du mal versucht, deinen Browsercache zu leeren? - Evtl. meint dein Browser, er müsse da immer was daraus holen, und das, was er holt, ist fehlerhaft.

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#3 Herr Schäfer

Herr Schäfer

    Sternenhirte

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 2381 Beiträge
  • Geschlecht:unbekannt

Geschrieben 03 July 2014 - 14:48

In letzter Zeit habe ich häufiger das Phänomen (und heute ganz besonders), daß das Forum nicht erreichtbar ist. Andere Webaddressen funktionieren.

Es sieht dann im Browser wie folgt aus:

1.Schritt "Verbinden mit..." (ist OK)
2.Schritt "Warten auf www.scifinet.org"

Und beim letzten Punkt dauert es dann ewig und nichts rührt sich. Es kommt auch keine Browsermeldung wie "Website braucht zu lange, um eine Antwort zu senden". Abbrechen und neu laden bringt auch nichts. Gleichzeitig funktionieren aber alle anderen Webadressen. Also am Rechner, Browser, Provider kanns nicht liegen.

Heute wieder in der Zeit von 8.25 bis ca.9.00 MESZ, also über eine halbe Stunde.

Danach alles wieder ok (bis zum nächsten Mal)

(bei "www.sf-netzwerk.de" übrigens ebenso)

Nachtrag: um 8.38 ging es ganz kurz wieder, wollte mich dann einloggen - aber dann war schon wieder Schluß)

(Vermutlich stand die NSA auf der Leitung ;-) )


ich hatte das identische Problem. Erneut um etwa 15:30. Jetzt gehts wieder ;-)

(Buch) gerade gelesen: Weiß nicht mehr
(Buch) gerade am Lesen: Andreas Eschbach - NSA
(Buch) als nächstes geplant: Robert Corvus - Das Imago-Projekt (nee, abgebrochen)
(Buch) Neuerwerbung: Pratchett - Mummenschanz


#4 Gallagher

Gallagher

    TI 29501

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 7180 Beiträge
  • Geschlecht:männlich
  • Wohnort:Singapur

Geschrieben 03 July 2014 - 14:56

Same here. Immer wieder mal, ohne daß ich eine Regelmäßigkeit erkennen könnte.
  • • (Film) gerade gesehen: „Spider-Man: Homecoming" (Blu-ray)
  • • (Film) als nächstes geplant: „Star Wars: The Last Jedi“
  • • (Film) Neuerwerbung: „Spider-Man: Homecoming" (Blu-ray)

#5 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 03 July 2014 - 15:26

Bevor jetzt alle meinen, es sei so (und nur ich nicht Eingefügtes Bild), bitte mal genauer "ewig" definieren. Länger als 1 Minute? Mehrere Minuten lang? Und ist es nur die Portalseite oder alle Seiten? -- Und: Nach Cache-Leerung schneller?

(Und bitte grundsätzlich immer Betriebssystem & Browser - genaue Versionen - angeben bei Fehlermeldungen. Danke! :))

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#6 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 03 July 2014 - 15:56

bitte mal genauer "ewig" definieren. Länger als 1 Minute? Mehrere Minuten lang?


Wie im Eingangspost beschrieben: heute frühe eine halbe Stunde lang ncht erreichbar gewesen. Cache leeren brachte nichts. Alle anderen Website im Internet problemlos. Keine Antwort aber von hier.

Habe auch eine Kollegin angemorst, hat es über einen anderen Provider probiert, Browser "Opera". Ergebnis das gleiche. www.scifinet.org meldete sich nicht.. ("www.sf-netwerk.de" auch keine Reaktion.).

Und das passiert immer schon etliche Tage lang, ganz sporadisch und nicht vorhersehbar. Die halbe Stunde heute war aber so extrem, daß ich mal nachfragen wollte.

(Irgendjemand meinte dann, ich sollte mal "pingen", ob eine Antwort kommt. Wenn das hilfreich ist, werde ich das beim nächsten Mal probieren )

Bearbeitet von MoiN, 03 July 2014 - 16:02.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#7 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 03 July 2014 - 16:42

Ok, ich sehe mir mal die Logs heute abend an. Wenn du während dem nä. Ausfall "ping"st, dann probiere bitte mal von deinem Rechner aus PLUS auch von hier (etwas scrollen, rechts am Rand, dort www.scifinet.org eingeben, Output hier posten oder an die WMs mailen - s. Impressum).

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#8 My.

My.

    www.sfcd.eu

  • SFCD-Moderator
  • PIPPIPPIPPIPPIP
  • 11802 Beiträge
  • Geschlecht:männlich

Geschrieben 03 July 2014 - 17:35

Ich habe überhaupt keine Probleme (Company-Connect-Leitung, 34 MBit up & down, feste IP).

My.

Kontaktdaten? Hier. Oder hier.

Ohne Hunde leben? Ich bin doch nicht blöd! (MediaMarkt)


#9 methom

methom

    Teetrinkonaut

  • Buchcrew
  • PIPPIPPIPPIPPIP
  • 4615 Beiträge
  • Geschlecht:männlich

Geschrieben 03 July 2014 - 18:57

Die Portalseite ist bei mir (fast) immer deutlich langsamer als alle anderen. Einer der Gründe, warum ich sie fast nie besuche. Ich habe gerade mal die Chrome-Developer-Tools mitlaufen lassen, und die Zeit bis zur ersten Antwort der Portalseite lag immer so um die 10 Sekunden. Alle anderen Seite deutlich unter 1 Sekunde Wartezeit.

Was auffällig ist, ist dass alle anderen Seiten eine statische URL haben, aber die Portalseite wird über index.php?app=ccs aufgerufen. Das wäre für mich der erste Ansatzpunkt, mal genauer zu investigieren.

Biom Alpha ist im Sonnensystem angekommen. Jetzt auf eigener Seite und auf Twitter @BiomAlpha


#10 methom

methom

    Teetrinkonaut

  • Buchcrew
  • PIPPIPPIPPIPPIP
  • 4615 Beiträge
  • Geschlecht:männlich

Geschrieben 03 July 2014 - 19:17

Was auffällig ist, ist dass alle anderen Seiten eine statische URL haben, aber die Portalseite wird über index.php?app=ccs aufgerufen. Das wäre für mich der erste Ansatzpunkt, mal genauer zu investigieren.

Das ziehe ich zurück, die "Neuen Beiträge", über die ich üblicherweise ins Forum komme, sind auch dynamisch: index.php?app=core&module=search&do=viewNewContent&search_app=forums

Also könnte es an der app "ccs" liegen, die Performance verbrennt.

Biom Alpha ist im Sonnensystem angekommen. Jetzt auf eigener Seite und auf Twitter @BiomAlpha


#11 Armin

Armin

    Entheetonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12783 Beiträge
  • Geschlecht:männlich
  • Wohnort:Rauenberg

Geschrieben 03 July 2014 - 20:14

Ich hatte heute Morgen übrigens dasselbe Problem.

#12 lapismont

lapismont

    Elfverhaut

  • Fantasyguide Moderator
  • PIPPIPPIPPIPPIP
  • 10522 Beiträge
  • Geschlecht:unbekannt
  • Wohnort:Berlin

Geschrieben 03 July 2014 - 21:24

bei mir auch etliche Minuten heute vormittag weg, Hab sonst keine Probleme.
Überlicht und Beamen wird von Elfen verhindert.
Fantasyguide
Saramee
Montbron-Blog

#13 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 03 July 2014 - 22:20

Bitte schreibt deutlich was weg war - ob nur die Portalseite oder jede SFN-Seite. Ich denke nicht alle steigen immer übers Portal ein (ich z.B. tu's selten).

Wenn's geht auch die genauen Zeiten wann das SFN - oder eben die ein oder andere Seite (am besten nennen, wenn's geht!) - unerreichbar war.

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#14 lapismont

lapismont

    Elfverhaut

  • Fantasyguide Moderator
  • PIPPIPPIPPIPPIP
  • 10522 Beiträge
  • Geschlecht:unbekannt
  • Wohnort:Berlin

Geschrieben 04 July 2014 - 06:19

bei mir brachte der Klick auf "Zeige neue Inhalte" eine Meldung: Seite nicht erreichbar (oä., habs mir nicht gemerkt, da es 15 Minuten später wieder ging)
Überlicht und Beamen wird von Elfen verhindert.
Fantasyguide
Saramee
Montbron-Blog

#15 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 04 July 2014 - 06:43

Und zu welcher Uhrzeit?

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#16 lapismont

lapismont

    Elfverhaut

  • Fantasyguide Moderator
  • PIPPIPPIPPIPPIP
  • 10522 Beiträge
  • Geschlecht:unbekannt
  • Wohnort:Berlin

Geschrieben 04 July 2014 - 06:48

Weiß ich nicht mehr, sorry
Überlicht und Beamen wird von Elfen verhindert.
Fantasyguide
Saramee
Montbron-Blog

#17 Armin

Armin

    Entheetonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12783 Beiträge
  • Geschlecht:männlich
  • Wohnort:Rauenberg

Geschrieben 04 July 2014 - 06:51

Gestern morgen nach 8.16 Uhr - da war mein letzter Post, danach war das Forum wie eingefroren, ich konnte auf keine andere Seite mehr wechseln, weder Neue Inhalte noch Portalseite noch sonst was.

#18 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 04 July 2014 - 07:09

Bitte schreibt deutlich was weg war - ob nur die Portalseite oder jede SFN-Seite. Ich denke nicht alle steigen immer übers Portal ein (ich z.B. tu's selten).

Bei der Portalseite war es schon immer so, daß die fast um die 10 Sekunden brauchte, bis was erschien. Deswegen lade ich nie die Portalseite. Die restlichen Seiten kommen immer ruckzuck.


Wenn's geht auch die genauen Zeiten wann das SFN - oder eben die ein oder andere Seite (am besten nennen, wenn's geht!) - unerreichbar war.


Dieses Phänomen hier hat aber damit nichts zu tun. Verstärkt, meiner Beobachtung nach, ist es in den letzten Wochen aufgetreten. Gestern halt ganz extrem lang. Von ca. 8.20 bis kurz nach 9.00.

NB: Wenn der Cache leer ist und alle Cookies gelöscht, dauert der erste Aufruf des Forums generell immer sehr lange. Da zeigt mir der Browser an: "Verbinden mit alnera.eu" ... dann bis 10 Sekunden Pause ... dann geht's normal weiter (keine Ahnung, warum der sich immer mit alnera.eu verbinden will)

Bearbeitet von MoiN, 04 July 2014 - 07:22.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#19 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 04 July 2014 - 08:07

Seit gerade habe ich das (neue?) Phänomen, daß beim Refresh oder Laden von Threads, auch beim Login, ständig zunächst ein Zugriff auf eine Website "abload.de" stattfindet, obwohl es diesen Server gar nicht gibt (wenn man diese Adresse direkt im Browser eingibt). Deshalb hängt das Laden dann für mindestens 5 Sekunden.

NB: Ok, jetzt geht's wieder zügig. abload.de ist auch wieder erreichbar. Hat wohl was mit Imagehosting zu tun... Eingefügtes Bild

Bearbeitet von MoiN, 04 July 2014 - 08:18.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#20 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 04 July 2014 - 15:39

Nach diesem "alnera" habe ich gestern den ganzen Quellcode der Board-S/W durchsucht (nichts); demnächst kommt noch die DB dran. Zu jedem einzelnen Image auf dem Portal hab ich mir gestern die URL anzeigen lassen - ALLE liegen auf unserem Server. Im Quelltext der Portalseite (im Browser anzeigbar) kommt es auch nicht vor. -- Warum also dahin eine Anfrage geht, ist mir schleierhaft...

Bei Alnera.eu bzw. www.alnera.eu ist außerdem nichts zu finden (HTTP-GET - also Anforderung der Indexseite - kehrt nicht zurück).

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#21 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 04 July 2014 - 19:17

Über Google findet man einige etwas alarmierende Infos, z.B. hier

http://sitecheck.suc...sults/alnera.eu

Bearbeitet von MoiN, 04 July 2014 - 19:19.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#22 Gallagher

Gallagher

    TI 29501

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 7180 Beiträge
  • Geschlecht:männlich
  • Wohnort:Singapur

Geschrieben 04 July 2014 - 19:33

Ich habe es vorhin mal wieder versucht; nach meinen Beobachtungen ist der Knackpunkt die Portalseite. Steige ich beispielsweise über mein Blog oder eine beliebige Forenseite ein, fluppt alles: die Seiten sind sofort da, und auch das Umblättern geht sehr schnell. Das Aufrufen der Portalseite hingegen dauert rund zehn Sekunden.

Benutzte Hard- und Software: iPad Air, iOS 7.1.2, Safari-Browser

Korrektur: Das Aufrufen der Portalseite hingegen dauert über 20 (!) Sekunden.

Bearbeitet von Gallagher, 05 July 2014 - 09:28.

  • • (Film) gerade gesehen: „Spider-Man: Homecoming" (Blu-ray)
  • • (Film) als nächstes geplant: „Star Wars: The Last Jedi“
  • • (Film) Neuerwerbung: „Spider-Man: Homecoming" (Blu-ray)

#23 Frank

Frank

    Temponaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 1467 Beiträge
  • Geschlecht:männlich
  • Wohnort:Bielefeld

Geschrieben 04 July 2014 - 20:02

Ich hatte ja schon geschrieben, dass meine "kleinen Helferlein" mir bis vorgestern noch Malware-Warnungen ausgespuckt haben; warum mein Post diesbezüglich hier gelöscht worden ist, weiß ich dann auch nicht ...

Bearbeitet von Frank, 04 July 2014 - 20:04.

Eingefügtes Bild<br />
<br />
Eingefügtes Bild

#24 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 04 July 2014 - 20:15

Ich habe mal den Browser-Cache geleert (Firefox) und dann www.scifinet.org geladen.

Mit "about:cache" dann mir den neuen Cacheinhalt anzeigen lassen. Alles hatte seinen Ursprung bei www.scifinet.org, nur PNGs und JPGs.

Bis auf diesen einen hier:

hxxx://alnera.eu/2AEDFD3F.js?cp=www.scifinet.org 20 bytes 2 2014-07-04 20:40:42 1970-01-01 01:00:00

(hxxx durch http zu ersetzen)

Die einzelnen Spalten stehen hier etwas unübersichtlich, sind aber:

Key Data size Fetch count Last modified Expires


Vielleicht kann damit jemand was anfangen.

EDIT: beim nochmaligen Versuch ist der Eintrag von www.gravatar.com verschwunden. Habe ich oben weggelöscht. Der Rest wie gehabt.

Bearbeitet von MoiN, 04 July 2014 - 20:42.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#25 methom

methom

    Teetrinkonaut

  • Buchcrew
  • PIPPIPPIPPIPPIP
  • 4615 Beiträge
  • Geschlecht:männlich

Geschrieben 04 July 2014 - 20:46

Ich hatte ja schon geschrieben, dass meine "kleinen Helferlein" mir bis vorgestern noch Malware-Warnungen ausgespuckt haben; warum mein Post diesbezüglich hier gelöscht worden ist, weiß ich dann auch nicht ...

Nicht gelöscht, nur ausgegliedert: http://www.scifinet....mit-dem-portal/

Biom Alpha ist im Sonnensystem angekommen. Jetzt auf eigener Seite und auf Twitter @BiomAlpha


#26 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 05 July 2014 - 10:30

Um den Verdacht auszuräumen, eine Malware könnte auf meinem Rechner sitzen, habe ich den Cache bei über zehn Websites, die ich besuchte, untersucht.

Keine einzige dieser Websites greift auf alnera.eu zu!

Das ist nur bei www.scifinet.org (oder www.sf-netzwerk.de) der Fall!

Daraus folgere ich, daß irgendetwas von dort kommt, was diesen Cookie im Cache plaziert.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#27 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 06 July 2014 - 08:19

Folgende Ergebnisse habe ich gerade von hier erhalten:

http://sitecheck.suc...ww.scifinet.org

Vielleicht liegt es daran. Aber ich bin kein Experte.


Scan for: http://www.scifinet.org
Hostname: www.scifinet.org
IP address: 85.214.21.188

System Details:
Running on: Apache/2.2.22
Redirects to: /index.php/Portal.html
System info: (Ubuntu)
Outdated Web Server Apache Found: Apache/2.2.22

EDIT:
Hier übrigens das Ergebnis für "alnera.eu" abrufbar:

http://sitecheck.suc...sults/alnera.eu

Bearbeitet von MoiN, 06 July 2014 - 11:43.

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#28 yiyippeeyippeeyay

yiyippeeyippeeyay

    Interstellargestein

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 12627 Beiträge
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 06 July 2014 - 20:12

Vielen Dank für deinen Einsatz, MoIN - du kommst zu ähnlichen Schlüssen wie Globalmods und (mindestens ein) WM. WIr sind dabei uns das anzusehen. Auch werden wir das ein oder andere Analyse-Tool in Zukunft evtl. permanent installieren.

/KB (blokkt auch auf dt.)

Yay! Superhelden-Monolog im Oktober...
B.B.: (Am Strand niederknieend, Ring zückend) Meggan, willst du meine Frau werden?
(Der Beschützer Englands & gelegentlicher Anführer des Mutantenteams "Excalibur", Capt. Britain, an eine mächtige Fee gewandt, mit der er schon länger liiert ist, grob übersetzt aus Marvel Visionaries: Excalibur, Marvel Worldwide Verlag, S. 71, by Davis)


#29 MoiN

MoiN

    Galaktonaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 5193 Beiträge
  • Geschlecht:unbekannt

Geschrieben 07 July 2014 - 09:50

Die Firewall ist nun bei mir so konfiguriert, daß sie Zugriffe auf alnera.eu blockiert.

Damit dauert es nun länger (Browser wartet bis Timeout, sogar zweimal), aber im Cache gibt's nun nichts mehr von alnera.eu. Ist vermutlich auch nicht das Gelbe vom Ei, aber ein wenig mehr besseres Gefühl stellt sich dann schon ein. ;)

πάντα ῥεῖ

 

Büchermarkt ...druckfrisch...dlr lit  ...Verena ... Dana ...swrwi ...brwi ..   .A I N


#30 Arl Tratlo

Arl Tratlo

    Temponaut

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 4937 Beiträge
  • Geschlecht:männlich

Geschrieben 07 July 2014 - 10:46

Ich habe dieses Phänomen seit einigen natürlich ebenfalls, so auch heute früh. Heute früh kam allerdings noch ein anderes Phänomen hinzu. Die Darstellung der Seiten hat sich verändert. Will sagen: Schriftgröße hat sich verändert (vergrößert), ich muss unten auf der Leiste nach rechts scrollen, um die rechts stehenden Inhalte lesen zu können. Natürlich hat niemand hier die Bildschirmeinstellungen geändert. Das Phänomen betrifft ausschließlich die Seiten des SF-Netzwerks.

Wurde heute nacht oder heute früh ggf. ein Update eingespielt?
  • (Buch) gerade am lesen:Will Adams - Die Jagd am Nil
  • (Buch) als nächstes geplant:David Gibbins - Tiger Warrior
  • • (Buch) Neuerwerbung: Joanne Harris - Runemarks
  • • (Film) gerade gesehen: Terminator Salvation
  • • (Film) als nächstes geplant: Harry Potter 6
  • • (Film) Neuerwerbung: N.a.



Auf dieses Thema antworten



  

Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0